Ticket #1043 (closed defect: wontfix)

Opened 10 years ago

Last modified 9 years ago

Call use cases

Reported by: tick@… Owned by: sean_chiang
Priority: high Milestone:
Component: gsmd Version: current svn head
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: no PatchReviewResult:
Reproducible:

Description

Change History

comment:1 Changed 10 years ago by sean_chiang@…

  • Status changed from new to assigned

comment:2 Changed 9 years ago by audriusa@…

  • Status changed from assigned to closed
  • Resolution set to invalid

Spam

comment:3 Changed 9 years ago by audriusa@…

  • Status changed from closed to reopened
  • Resolution invalid deleted

I have received the not that this is a kind of real bug report and I should
reopen it. Well, it really looks like a kind of spam, advertising some Google
web service. If it is a real bug report, it is incomplete till the level when
it is not clear that is wrong.

comment:4 Changed 9 years ago by roh

  • Owner changed from sean_chiang@… to sean_chiang

comment:5 Changed 9 years ago by john_lee

  • Status changed from reopened to closed
  • HasPatchForReview unset
  • Resolution set to wontfix
  • we don't use google doc anymore
  • sean_chiang already left Openmoko
  • we don't maintain gsmd anymore
Note: See TracTickets for help on using tickets.