Ticket #1272 (closed defect: duplicate)

Opened 11 years ago

Last modified 11 years ago

SMS button does not do anything

Reported by: thomas@… Owned by: openmoko-devel@…
Priority: high Milestone:
Component: openmoko-dialer Version: unspecified
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

Tapping the SMS button in the dialer does not appear to do anything

Change History

comment:1 Changed 11 years ago by erin_yueh@…

  • Status changed from new to closed
  • Resolution set to duplicate

* This bug has been marked as a duplicate of 1245 *

Note: See TracTickets for help on using tickets.