Ticket #1274 (closed defect: duplicate)

Opened 10 years ago

Last modified 10 years ago

Loudspeaker not working after connection established

Reported by: thomas@… Owned by: openmoko-devel@…
Priority: high Milestone:
Component: openmoko-dialer Version: unspecified
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

If you enable loudspeaker while call is ringing, it turns off again
once call is connected

Change History

comment:1 Changed 10 years ago by erin_yueh@…

  • Status changed from new to closed
  • Resolution set to duplicate

* This bug has been marked as a duplicate of 1323 *

Note: See TracTickets for help on using tickets.