Ticket #1324 (closed defect: duplicate)

Opened 11 years ago

Last modified 11 years ago

Headset doesn't work

Reported by: allen_lin@… Owned by: sean_chiang@…
Priority: highest Milestone:
Component: openmoko-dialer Version: current svn head
Severity: major Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

Connect headset to Neo FreeRunner? during talking, and no sound from headset.

uImage-2.6.24+svnr4301-r4251-r5-om-gta02.bin
Openmoko-openmoko-freerunner-image-glibc-ipk-P1-Snapshot-20080403-om-gta02.rootfs.jffs2

Change History

comment:1 Changed 11 years ago by erin_yueh@…

  • Owner changed from erin_yueh@… to sean_chiang@…

comment:2 Changed 11 years ago by sean_chiang@…

  • Status changed from new to closed
  • Resolution set to duplicate

* This bug has been marked as a duplicate of 1321 *

Note: See TracTickets for help on using tickets.