Ticket #1348 (closed defect: duplicate)

Opened 11 years ago

Last modified 11 years ago

Can't figure out how much mony is left on my prepaid card

Reported by: reddog@… Owned by: tick@…
Priority: high Milestone:
Component: gsmd Version: unspecified
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

With my O2-Loop card i normaly could use the number "*101#" to get information
about the money count.
gsmd only returns "OK".

Change History

comment:1 Changed 11 years ago by roh@…

  • Status changed from new to closed
  • Resolution set to duplicate

* This bug has been marked as a duplicate of 1226 *

Note: See TracTickets for help on using tickets.