Ticket #1577 (closed enhancement: duplicate)

Opened 10 years ago

Last modified 10 years ago

back button has no transparent box underneath

Reported by: will Owned by: tick
Priority: low Milestone: Om2008.8
Component: unknown Version:
Severity: minor Keywords:
Cc: testing@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

Same issue as #1576
Can you make sure that this works for Assassin too?
We can't check because there are no lists long enough to cover the bottom bar at this moment.

Current:
when scrolling over the bottom bar, you will notice that there is no box underneath the back arrow.

Expected:
there should be a transparent box underneath the back arrow graphic.

Change History

comment:1 Changed 10 years ago by roh

  • Owner changed from tick@… to tick

comment:2 Changed 10 years ago by tick

  • Status changed from new to closed
  • Resolution set to duplicate

comment:3 Changed 10 years ago by tick

duplicated with 1518

Note: See TracTickets for help on using tickets.