Ticket #1869 (closed task: fixed)

Opened 10 years ago

Last modified 10 years ago

update the user permission

Reported by: erin Owned by: erin_yueh
Priority: high Milestone:
Component: documentation Version:
Severity: major Keywords:
Cc: Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

hi!
could you update my account and let me have permission to change the ticket status? for now, i only can add comments to tickets.

Thanks,
Erin

Change History

comment:1 Changed 10 years ago by erin_yueh

  • Owner changed from documentation to erin_yueh
  • Status changed from new to accepted

comment:2 Changed 10 years ago by erin_yueh

  • Status changed from accepted to closed
  • Resolution set to fixed

sorry! i login-in with wrong user name. It works for me now!

Note: See TracTickets for help on using tickets.