Ticket #1896 (closed defect: invalid)

Opened 10 years ago

Last modified 10 years ago

Can't enter the PIN

Reported by: madis Owned by: openmoko-kernel
Priority: normal Milestone:
Component: kernel Version:
Severity: normal Keywords:
Cc: Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

I flashed my Freerunner with the latest
Om2008.8-gta02-20080828.rootfs.jffs2
Om2008.8-gta02-20080826.uImage.bin
but I can't enter the PIN code, because my pin is numeric, but I don't have any numeric keyboard available at this time.

Change History

comment:2 Changed 10 years ago by regina_kim

  • Status changed from new to closed
  • Resolution set to invalid

Hey madis ~
slide your finger up or down directly on the keyboard .

i'll close this ticket because invalid.

Note: See TracTickets for help on using tickets.