Ticket #1927 (closed defect: invalid)

Opened 11 years ago

Last modified 11 years ago

Login problem

Reported by: dareus Owned by: openmoko-devel
Priority: normal Milestone:
Component: unknown Version:
Severity: normal Keywords:
Cc: Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible: always

Description

I don't know if the problem is mine or yours, but when I
svn commit STH
it says:
svn:Authorization failed

Change History

comment:1 Changed 11 years ago by dareus

sorry, i forgot to say i was talking about openmoko projects
the qtopiait project and i'm dareus

comment:2 Changed 11 years ago by zecke

  • Status changed from new to closed
  • Resolution set to invalid

Please use the https://admin-trac.openmoko.org/trac to file admin issues. AFAIK we can not migrate bugs from one trac to another so I'm closing this as invalid and encourage you to file a bug over there. *please*

Note: See TracTickets for help on using tickets.