Ticket #2289 (new defect)

Opened 10 years ago

FBReader not usable in OM2009* feeds

Reported by: alexxy Owned by: Nytowl
Priority: normal Milestone: Om2009
Component: Distro Version:
Severity: normal Keywords:
Cc: Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: no PatchReviewResult:
Reproducible:

Description

FBreader app not usable at all in OM2009 feeds better to use
http://www.opkg.org/package_13.html this version

Note: See TracTickets for help on using tickets.