Ticket #431 (closed defect: fixed)

Opened 12 years ago

Last modified 12 years ago

There are three different status bar in one SW version.

Reported by: eric_liu1@… Owned by: tonyguan@…
Priority: normal Milestone:
Component: openmoko-dialer Version: 2007
Severity: normal Keywords:
Cc: buglog@…, laurent_lin@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

There are three different status bar in one SW version.

Attachments

C:\Documents and Settings\eric_liu1\桌面\SANY0013.JPG (22.2 KB) - added by eric_liu1@… 12 years ago.
Status Bar
C:\Documents and Settings\eric_liu1\桌面\SANY0014.jpg (20.8 KB) - added by eric_liu1@… 12 years ago.
Status Bar
C:\Documents and Settings\eric_liu1\桌面\SANY0015.jpg (22.5 KB) - added by eric_liu1@… 12 years ago.
Status Bar

Change History

Changed 12 years ago by eric_liu1@…

Status Bar

Changed 12 years ago by eric_liu1@…

Status Bar

Changed 12 years ago by eric_liu1@…

Status Bar

comment:1 Changed 12 years ago by eric_liu1@…

  • Cc laurent_lin@… added

comment:2 Changed 12 years ago by laforge@…

  • Status changed from new to closed
  • Resolution set to fixed

this looks like an old bug

Note: See TracTickets for help on using tickets.