Ticket #573 (closed defect: worksforme)

Opened 12 years ago

Last modified 11 years ago

Screen flickers

Reported by: pavel@… Owned by: sean_chiang@…
Priority: high Milestone:
Component: Screen Version: GTA01v4
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

...and default theme makes it more visible. It is hardly perceptible in
"default" condition, but ssh in, and find / makes it very visible in dark room.

(I seen same effect on Bv3 hardware, and my brother seen it, too, so I'm not
dreaming).

Change History

comment:1 Changed 11 years ago by tick@…

  • Status changed from new to closed
  • Resolution set to worksforme

It's works for me now

Note: See TracTickets for help on using tickets.