Ticket #617 (closed defect: fixed)

Opened 12 years ago

Last modified 12 years ago

openocd-native-0.0+svn20070701-r0-do_patch

Reported by: autobuild-reports@… Owned by: mickey@…
Priority: high Milestone:
Component: Autobuilds / Snapshots Version: unspecified
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

The package failed to build at 20070621162616

Change History

comment:1 Changed 12 years ago by stefan@…

  • Status changed from new to closed
  • Resolution set to fixed

Mickey fixed that in svn rev 2338

comment:2 Changed 12 years ago by autobuild-reports@…

  • bug_file_loc set to http://
  • Status changed from closed to reopened
  • Resolution fixed deleted
  • Milestone set to Phase+0

The package failed to build at 20070622102551

comment:3 Changed 12 years ago by stefan@…

  • Status changed from reopened to closed
  • Resolution set to fixed
  • Milestone Phase+0 deleted

Re-open due to autobuilder race condition. This bug is fixed.

Note: See TracTickets for help on using tickets.