Ticket #618 (closed defect: duplicate)

Opened 12 years ago

Last modified 12 years ago

perl-native

Reported by: yoyo@… Owned by: mickey@…
Priority: high Milestone:
Component: OE bitbake recipes / build system Version: current svn head
Severity: blocker Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

During compiling an error ocures. In
/home/moko/build/tmp/work/x86_64-linux/perl-native-5.8.7-r3/perl-5.8.7/ext/IPC/SysV/Make
file there is an error in a setting of include path. Default it is set to
/usr/local/include.

Change History

comment:1 Changed 12 years ago by yoyo@…

  • Status changed from new to closed
  • Resolution set to duplicate

* This bug has been marked as a duplicate of 444 *

Note: See TracTickets for help on using tickets.