Ticket #77 (closed defect: invalid)

Opened 12 years ago

Last modified 11 years ago

Finish, test and verify agpsd implementation

Reported by: laforge@… Owned by: songcw@…
Priority: high Milestone:
Component: gllin Version: current svn head
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

Make sure the AGPS solution works, make sure it uses the sysfs based gpio interface.

Change History

comment:1 Changed 12 years ago by sean_mosko@…

  • Owner changed from laforge@… to songcw@…
  • Milestone set to Phase 1

Please talk with Ken Yale from Global Locate for help. His email is
kyale@…. And make sure to CC neo1973-devel.

comment:2 Changed 12 years ago by jluebbe@…

  • dependson set to 109

comment:3 Changed 12 years ago by jluebbe@…

  • blocked set to 110

comment:4 Changed 12 years ago by jluebbe@…

  • blocked set to 111

comment:5 Changed 12 years ago by jluebbe@…

  • blocked set to 109
  • dependson 109 deleted

comment:6 Changed 12 years ago by laforge@…

  • Status changed from new to closed
  • Resolution set to invalid

not a bug.

comment:7 Changed 11 years ago by anonymous

  • Milestone Phase 1 deleted

Milestone Phase 1 deleted

Note: See TracTickets for help on using tickets.