Ticket #778 (closed defect: fixed)

Opened 12 years ago

Last modified 11 years ago

uboot-gta01-1.2.0+svnnow-r14_d4a68f40a0389bb688477acfd23e957cb19443ad_0_2848-do_quilt

Reported by: autobuild-reports@… Owned by: mickey@…
Priority: high Milestone:
Component: Autobuilds / Snapshots Version: unspecified
Severity: normal Keywords:
Cc: buglog@…, kousue@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

The package failed to build at 20070829220006

Attachments

log.do_quilt.3752 (504 bytes) - added by autobuild-reports@… 12 years ago.
Build log

Change History

Changed 12 years ago by autobuild-reports@…

Build log

comment:1 Changed 12 years ago by stefan@…

  • Status changed from new to closed
  • Resolution set to fixed

Looks like an outdated build bug

comment:2 Changed 11 years ago by kousue@…

  • Cc kousue@… added

comment:3 Changed 11 years ago by kousue@…

* Bug 1135 has been marked as a duplicate of this bug. *

Note: See TracTickets for help on using tickets.