Ticket #782 (closed defect: fixed)

Opened 12 years ago

Last modified 12 years ago

linux-gta01-2.6.21.6-moko11-r1_0_0_2831_0-do_prepatch

Reported by: autobuild-reports@… Owned by: mickey@…
Priority: high Milestone:
Component: Autobuilds / Snapshots Version: unspecified
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

The package failed to build at 20070831220008

Attachments

log.do_prepatch.9751 (4.5 KB) - added by autobuild-reports@… 12 years ago.
Build log
log.do_prepatch.22365 (4.5 KB) - added by autobuild-reports@… 12 years ago.
Build log

Change History

Changed 12 years ago by autobuild-reports@…

Build log

comment:1 Changed 12 years ago by mickey@…

  • Status changed from new to closed
  • Resolution set to invalid

must have been in the middle of a commit.

Changed 12 years ago by autobuild-reports@…

Build log

comment:2 Changed 12 years ago by autobuild-reports@…

  • bug_file_loc set to http://
  • Status changed from closed to reopened
  • Resolution invalid deleted
  • Milestone set to Phase+0

The package failed to build at 20070908220007

comment:3 Changed 12 years ago by stefan@…

  • Status changed from reopened to closed
  • Resolution set to fixed
  • Milestone Phase+0 deleted

Looks like an outdated build bug

Note: See TracTickets for help on using tickets.