Ticket #797 (closed defect: fixed)

Opened 12 years ago

Last modified 11 years ago

splash screen / boot menu support for GTA02 missing

Reported by: laforge@… Owned by: willie_chen@…
Priority: high Milestone:
Component: u-boot Version: current svn head
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

due to the lack of a finished u-boot glamo3362 driver, there is no splash screen
/ uboot menu support for GTA02 yet.

Change History

comment:1 Changed 12 years ago by willie_chen@…

  • Owner changed from laforge@… to michael@…

comment:2 Changed 11 years ago by willie_chen@…

  • Owner changed from michael@… to willie_chen@…

comment:3 Changed 11 years ago by andy@…

  • Status changed from new to closed
  • Resolution set to fixed

This is resolved in current svn / git

Note: See TracTickets for help on using tickets.