Ticket #804 (closed defect: fixed)

Opened 12 years ago

Last modified 12 years ago

uboot-gta01-1.2.0+svnnow-r14_a89cbbd27a60e6740772000fd0688ffba1c2576a_0_2929-do_quilt

Reported by: autobuild-reports@… Owned by: mickey@…
Priority: high Milestone:
Component: Autobuilds / Snapshots Version: unspecified
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

The package failed to build at 20070906220008

Attachments

log.do_quilt.24159 (2.0 KB) - added by autobuild-reports@… 12 years ago.
Build log

Change History

Changed 12 years ago by autobuild-reports@…

Build log

comment:1 Changed 12 years ago by stefan@…

  • Status changed from new to closed
  • Resolution set to fixed

Looks like an outdated build bug

Note: See TracTickets for help on using tickets.