Ticket #820 (closed defect: duplicate)

Opened 12 years ago

Last modified 12 years ago

No icons in running apps list (3rd tab)

Reported by: hrw@… Owned by: chris@…
Priority: high Milestone:
Component: openmoko-today Version: current svn head
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

3rd tab of Today shows running applications but all of them have default icon
instead of own one.

Change History

comment:1 Changed 12 years ago by thomas@…

  • Owner changed from thomas@… to chris@…

comment:2 Changed 12 years ago by hrw@…

  • Status changed from new to closed
  • Resolution set to duplicate

oops, I added it twice by mistake

* This bug has been marked as a duplicate of 837 *

Note: See TracTickets for help on using tickets.