Ticket #91 (closed defect: duplicate)

Opened 12 years ago

Last modified 19 months ago

debug sd card timeout problems

Reported by: laforge@… Owned by: laforge@…
Priority: high Milestone:
Component: kernel Version: current svn head
Severity: major Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description


Change History

comment:1 Changed 12 years ago by laforge@…

  • Severity changed from normal to major

comment:2 Changed 12 years ago by laforge@…

  • Status changed from new to closed
  • Resolution set to duplicate

* This bug has been marked as a duplicate of 8 *

comment:3 Changed 19 months ago by MiguAnydaY

Cheap Wellbutrin http://cialtobuy.com - buy cialis Amoxicillin Dog Blood In Stool
Amoxil Mrsa
Amoxicillin Dosage For Tooth Infections <a href=http://cialtobuy.com >cheap cialis</a> Keflex Insomnia

Note: See TracTickets for help on using tickets.