Ticket #969 (closed defect: duplicate)

Opened 11 years ago

Last modified 11 years ago

openmoko-today taskmanager application icons

Reported by: emreturkay@… Owned by: chris@…
Priority: high Milestone:
Component: openmoko-today Version: 2007.2
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

The icons for the applications in the openmoko-today taskmanager is not shown.

Change History

comment:1 Changed 11 years ago by thomas@…

  • Owner changed from thomas@… to chris@…

comment:2 Changed 11 years ago by chris@…

  • Status changed from new to closed
  • Resolution set to duplicate

* This bug has been marked as a duplicate of 837 *

Note: See TracTickets for help on using tickets.