Ticket #1008 (closed defect: duplicate)

Opened 11 years ago

Last modified 11 years ago

Improve power consumption during suspend (kernel part)

Reported by: mickey@… Owned by: willie_chen@…
Priority: high Milestone:
Component: kernel Version: unspecified
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

Is there anything left to do here kernel-wise?

Change History

comment:1 Changed 11 years ago by mickey@…

  • Summary changed from Improve power consumption during suspend to Improve power consumption during suspend (kernel part)

comment:2 Changed 11 years ago by mickey@…

  • blocked set to 458

comment:3 Changed 11 years ago by willie_chen@…

  • Owner changed from laforge@… to michael@…

comment:4 Changed 11 years ago by willie_chen@…

  • Owner changed from michael@… to willie_chen@…

comment:5 Changed 11 years ago by andy@…

  • Status changed from new to closed
  • Resolution set to duplicate

I see this bug was trying to break out the causes of BZ458 but we can track it
on BZ458 and I want to reduce the clutter/overload. So I mark as dupe of 458
and we will do it there.

* This bug has been marked as a duplicate of 458 *

Note: See TracTickets for help on using tickets.