Ticket #171 (closed defect: fixed)

Opened 12 years ago

Last modified 11 years ago

agpsd source code and bitbake rules not in our svn

Reported by: laforge@… Owned by: michael@…
Priority: high Milestone:
Component: gllin Version: current svn head
Severity: major Keywords:
Cc: mickey@…, buglog@…, cw@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

Please add agpsd source code and a corresponding bitbake rule to our SVN.

Change History

comment:1 Changed 12 years ago by laforge@…

  • Cc mickey@… added
  • Milestone set to Phase 0

comment:2 Changed 12 years ago by stefan@…

  • Milestone changed from Phase 0 to Phase 2

comment:3 Changed 12 years ago by cw@…

  • Cc cw@… added

comment:4 Changed 12 years ago by mickey@…

Which agpsd source code do you mean?

comment:5 Changed 11 years ago by willie_chen@…

  • Owner changed from laforge@… to michael@…

comment:6 Changed 11 years ago by mickey@…

  • Status changed from new to closed
  • Resolution set to fixed

It's in the internal svn since long.

comment:7 Changed 11 years ago by anonymous

Milestone Phase 2 deleted

Note: See TracTickets for help on using tickets.