Ticket #1806 (closed defect: duplicate)

Opened 11 years ago

Last modified 11 years ago

wifi status UNKNOWN in Settings (exposure)

Reported by: queen6 Owned by: marek
Priority: normal Milestone: Om2008.8
Component: Settings Version: GTA02v5
Severity: normal Keywords:
Cc: Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

When you start settings (old exposure) and go to WIFI tab, it always reports UNKNOWN status.

GPS, BT show ON/OFF values.

Change History

comment:1 Changed 11 years ago by marek

  • Status changed from new to closed
  • Resolution set to duplicate

duplicate of #1734

Note: See TracTickets for help on using tickets.