Ticket #285 (closed defect: duplicate)

Opened 12 years ago

Last modified 12 years ago

ttf-dejavu-2.13-r0-do_fetch

Reported by: autobuild-reports@… Owned by: mickey@…
Priority: high Milestone:
Component: Autobuilds / Snapshots Version: unspecified
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

The package failed to build at 20070317230006

Change History

comment:1 Changed 12 years ago by hrw@…

  • Status changed from new to closed
  • Resolution set to duplicate

ttf-dejavu updated to 2.15

* This bug has been marked as a duplicate of 303 *

Note: See TracTickets for help on using tickets.