Ticket #306 (closed defect: duplicate)

Opened 12 years ago

Last modified 12 years ago

openmoko-today-0.1+svn20060814-r0-do_install

Reported by: autobuild-reports@… Owned by: mickey@…
Priority: high Milestone:
Component: Autobuilds / Snapshots Version: unspecified
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

The package failed to build at 20070322160328

Change History

comment:1 Changed 12 years ago by philippedeswert@…

  • Status changed from new to closed
  • Resolution set to duplicate

* This bug has been marked as a duplicate of 304 *

Note: See TracTickets for help on using tickets.