Ticket #324 (closed defect: fixed)

Opened 12 years ago

Last modified 12 years ago

uboot-gta01-1.2.0+svnnow-r4_0_200703292017-do_compile

Reported by: autobuild-reports@… Owned by: mickey@…
Priority: high Milestone:
Component: Autobuilds / Snapshots Version: unspecified
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

The package failed to build at 20070329201702

Change History

comment:1 Changed 12 years ago by philippedeswert@…

* Bug 325 has been marked as a duplicate of this bug. *

comment:2 Changed 12 years ago by philippedeswert@…

* Bug 326 has been marked as a duplicate of this bug. *

comment:3 Changed 12 years ago by philippedeswert@…

* Bug 327 has been marked as a duplicate of this bug. *

comment:4 Changed 12 years ago by philippedeswert@…

* Bug 328 has been marked as a duplicate of this bug. *

comment:5 Changed 12 years ago by philippedeswert@…

* Bug 330 has been marked as a duplicate of this bug. *

comment:6 Changed 12 years ago by philippedeswert@…

#331 probably contains extra info to fix this.

comment:7 Changed 12 years ago by philippedeswert@…

* Bug 334 has been marked as a duplicate of this bug. *

comment:8 Changed 12 years ago by laforge@…

  • Status changed from new to closed
  • Resolution set to fixed

fixed by a change in uboot bitbake recipe

Note: See TracTickets for help on using tickets.