Ticket #334 (closed defect: duplicate)

Opened 12 years ago

Last modified 12 years ago

uboot-gta01-1.2.0+svnnow-r4_6db7d0af2336c126e4d4b2f248cc23516bdd46a8_1557-do_compile

Reported by: autobuild-reports@… Owned by: mickey@…
Priority: high Milestone:
Component: Autobuilds / Snapshots Version: unspecified
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

The package failed to build at 20070330113146

Change History

comment:1 Changed 12 years ago by philippedeswert@…

  • Status changed from new to closed
  • Resolution set to duplicate

* This bug has been marked as a duplicate of 324 *

Note: See TracTickets for help on using tickets.