Ticket #356 (closed defect: duplicate)

Opened 12 years ago

Last modified 12 years ago

openmoko-libs-0.0.1+svnnow-r1_1568-do_configure

Reported by: autobuild-reports@… Owned by: mickey@…
Priority: high Milestone:
Component: Autobuilds / Snapshots Version: unspecified
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

The package failed to build at 20070401220003

Attachments

log.do_configure.1771 (14.9 KB) - added by autobuild-reports@… 12 years ago.
Build log

Change History

Changed 12 years ago by autobuild-reports@…

Build log

comment:1 Changed 12 years ago by philippedeswert@…

  • Status changed from new to closed
  • Resolution set to duplicate

* This bug has been marked as a duplicate of 343 *

Note: See TracTickets for help on using tickets.