Ticket #363 (closed defect: duplicate)

Opened 12 years ago

Last modified 12 years ago

In Dialer Mode, the “7PQRS“ key shows incompletely.

Reported by: dian_cheng@… Owned by: tonyguan@…
Priority: low Milestone:
Component: openmoko-dialer Version: 2007
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

In Dialer Mode, the “7PQRS“ key shows incompletely.

Attachments

C:\FIC\Bug List\FIC\GTA01B\Photo\BL-363(7PQRS).JPG (21.7 KB) - added by dian_cheng@… 12 years ago.
Bug display

Change History

comment:1 Changed 12 years ago by tonyguan@…

  • Status changed from new to assigned

comment:2 Changed 12 years ago by tonyguan@…

  • Status changed from assigned to closed
  • Resolution set to duplicate

* This bug has been marked as a duplicate of 362 *

Changed 12 years ago by dian_cheng@…

Bug display

Note: See TracTickets for help on using tickets.