Ticket #380 (closed defect: fixed)

Opened 12 years ago

Last modified 12 years ago

openmoko-calculator-0.0.3+svnnow-r0_1632-do_compile

Reported by: autobuild-reports@… Owned by: mickey@…
Priority: high Milestone:
Component: Autobuilds / Snapshots Version: unspecified
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

The package failed to build at 20070402211517

Attachments

log.do_compile.24356 (10.0 KB) - added by autobuild-reports@… 12 years ago.
Build log

Change History

Changed 12 years ago by autobuild-reports@…

Build log

comment:1 Changed 12 years ago by mickey@…

  • Status changed from new to closed
  • Resolution set to fixed

done

comment:2 Changed 12 years ago by mickey@…

* Bug 384 has been marked as a duplicate of this bug. *

Note: See TracTickets for help on using tickets.