Ticket #426 (closed defect: fixed)

Opened 12 years ago

Last modified 12 years ago

openmoko-rssreader-0.0.1+svnnow-r0_1669-do_compile

Reported by: autobuild-reports@… Owned by: mickey@…
Priority: high Milestone:
Component: Autobuilds / Snapshots Version: unspecified
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

The package failed to build at 20070405220003

Attachments

log.do_compile.30330 (10.7 KB) - added by autobuild-reports@… 12 years ago.
Build log

Change History

Changed 12 years ago by autobuild-reports@…

Build log

comment:1 Changed 12 years ago by stefan@…

* Bug 427 has been marked as a duplicate of this bug. *

comment:2 Changed 12 years ago by stefan@…

* Bug 428 has been marked as a duplicate of this bug. *

comment:3 Changed 12 years ago by freyther@…

  • Status changed from new to closed
  • Resolution set to fixed

The original problem is solved as well.

Note: See TracTickets for help on using tickets.