Ticket #427 (closed defect: duplicate)

Opened 12 years ago

Last modified 12 years ago

openmoko-rssreader-0.0.1+svnnow-r0_1669-do_compile

Reported by: autobuild-reports@… Owned by: mickey@…
Priority: high Milestone:
Component: Autobuilds / Snapshots Version: unspecified
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

The package failed to build at 20070406062458

Attachments

log.do_compile.7288 (11.2 KB) - added by autobuild-reports@… 12 years ago.
Build log

Change History

Changed 12 years ago by autobuild-reports@…

Build log

comment:1 Changed 12 years ago by stefan@…

  • Status changed from new to closed
  • Resolution set to duplicate

* This bug has been marked as a duplicate of 426 *

Note: See TracTickets for help on using tickets.