Ticket #588 (closed defect: duplicate)

Opened 12 years ago

Last modified 12 years ago

Icon-theme broken since settings-daemon integration

Reported by: stefan@… Owned by: thomas@…
Priority: high Milestone:
Component: Theming - Gtk+ Version: current svn head
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description

After switching from plain gtkrc to settings-daemon the icon-theme is broken.

Change History

comment:1 Changed 12 years ago by stefan@…

  • Status changed from new to closed
  • Resolution set to duplicate

* This bug has been marked as a duplicate of 587 *

Note: See TracTickets for help on using tickets.