Ticket #68 (closed defect: later)

Opened 12 years ago

Last modified 11 years ago

SIM backend for EDS

Reported by: mickey@… Owned by: laforge@…
Priority: high Milestone:
Component: openmoko-libs Version: unspecified
Severity: normal Keywords:
Cc: buglog@… Blocked By:
Blocking: Estimated Completion (week):
HasPatchForReview: PatchReviewResult:
Reproducible:

Description


Change History

comment:1 Changed 12 years ago by laforge@…

  • dependson set to 102

comment:2 Changed 11 years ago by tick@…

  • Status changed from new to closed
  • Resolution set to fixed

close it because it not touched for a long time

comment:3 Changed 11 years ago by tick@…

  • Status changed from closed to reopened
  • Resolution fixed deleted

It's still a bug, and reopen it.

comment:4 Changed 11 years ago by tick@…

  • Status changed from reopened to closed
  • Resolution set to later

Leave this bug later

Note: See TracTickets for help on using tickets.